<!DOCTYPE html><html class="" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width"><link media="all" href="https://nw-wear.com/wp-content/cache/autoptimize/css/autoptimize_873af15ed5826d41fca9be8b22f8cc45.css" rel="stylesheet" /><title>Верхняя одежда с терморегуляцией оптом от производителя Nord Wind</title><meta name="description" content="Мужская и женская верхняя одежда от производителя – ветровки, пальто, куртки Nord Wind от 40 до 66 размера. Верхняя одежда оптом, принимаем заказы от 50 000 руб. Одежда с терморегуляцией в наличии, доставка по РФ и странам СНГ, т. +7 (812) 297-30-40" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nw-wear.com/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="Верхняя одежда с терморегуляцией оптом от производителя Nord Wind" /><meta property="og:description" content="Мужская и женская верхняя одежда от производителя – ветровки, пальто, куртки Nord Wind от 40 до 66 размера. Верхняя одежда оптом, принимаем заказы от 50 000 руб. Одежда с терморегуляцией в наличии, доставка по РФ и странам СНГ, т. +7 (812) 297-30-40" /><meta property="og:url" content="https://nw-wear.com/" /><meta property="og:site_name" content="Верхняя Одежда Nord Wind" /><meta property="article:modified_time" content="2020-05-18T09:59:36+00:00" /><meta property="og:image" content="https://nw-wear.com/wp-content/uploads/2018/01/icon1.png" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nw-wear.com/#website","url":"https://nw-wear.com/","name":"\u0412\u0435\u0440\u0445\u043d\u044f\u044f \u041e\u0434\u0435\u0436\u0434\u0430 Nord Wind","description":"\u041e\u0434\u0435\u0436\u0434\u0430 \u0441 \u0442\u0435\u0440\u043c\u043e\u0440\u0435\u0433\u0443\u043b\u044f\u0446\u0438\u0435\u0439 AIRMATRIX","potentialAction":[{"@type":"SearchAction","target":"https://nw-wear.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://nw-wear.com/#primaryimage","inLanguage":"ru-RU","url":"https://nw-wear.com/wp-content/uploads/2018/01/icon1.png","width":83,"height":83},{"@type":"WebPage","@id":"https://nw-wear.com/#webpage","url":"https://nw-wear.com/","name":"\u0412\u0435\u0440\u0445\u043d\u044f\u044f \u043e\u0434\u0435\u0436\u0434\u0430 \u0441 \u0442\u0435\u0440\u043c\u043e\u0440\u0435\u0433\u0443\u043b\u044f\u0446\u0438\u0435\u0439 \u043e\u043f\u0442\u043e\u043c \u043e\u0442 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f Nord Wind","isPartOf":{"@id":"https://nw-wear.com/#website"},"primaryImageOfPage":{"@id":"https://nw-wear.com/#primaryimage"},"datePublished":"2018-01-08T12:08:27+00:00","dateModified":"2020-05-18T09:59:36+00:00","description":"\u041c\u0443\u0436\u0441\u043a\u0430\u044f \u0438 \u0436\u0435\u043d\u0441\u043a\u0430\u044f \u0432\u0435\u0440\u0445\u043d\u044f\u044f \u043e\u0434\u0435\u0436\u0434\u0430 \u043e\u0442 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u2013 \u0432\u0435\u0442\u0440\u043e\u0432\u043a\u0438, \u043f\u0430\u043b\u044c\u0442\u043e, \u043a\u0443\u0440\u0442\u043a\u0438 Nord Wind \u043e\u0442 40 \u0434\u043e 66 \u0440\u0430\u0437\u043c\u0435\u0440\u0430. \u0412\u0435\u0440\u0445\u043d\u044f\u044f \u043e\u0434\u0435\u0436\u0434\u0430 \u043e\u043f\u0442\u043e\u043c, \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0435\u043c \u0437\u0430\u043a\u0430\u0437\u044b \u043e\u0442 50 000 \u0440\u0443\u0431. \u041e\u0434\u0435\u0436\u0434\u0430 \u0441 \u0442\u0435\u0440\u043c\u043e\u0440\u0435\u0433\u0443\u043b\u044f\u0446\u0438\u0435\u0439 \u0432 \u043d\u0430\u043b\u0438\u0447\u0438\u0438, \u0434\u043e\u0441\u0442\u0430\u0432\u043a\u0430 \u043f\u043e \u0420\u0424 \u0438 \u0441\u0442\u0440\u0430\u043d\u0430\u043c \u0421\u041d\u0413, \u0442. +7 (812) 297-30-40","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://nw-wear.com/"]}]}]}</script> <link rel="alternate" type="application/rss+xml" title="Верхняя Одежда Nord Wind &raquo; Лента" href="https://nw-wear.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Верхняя Одежда Nord Wind &raquo; Лента комментариев" href="https://nw-wear.com/comments/feed/" /><meta property="og:title" content="О бренде"/><meta property="og:type" content="article"/><meta property="og:url" content="https://nw-wear.com/"/><meta property="og:site_name" content="Верхняя Одежда Nord Wind"/><meta property="og:description" content="JTVCbWFzdGVyc2xpZGVyJTIwaWQlM0QlMjI0JTIyJTVE 
Nord Wind – верхняя одежда с терморегуляцией оптом от производителя
48 часов на отправку заказа в любой регион России
Предлагаем мужскую и женскую верхнюю одежду оптом – минимальная сумма заказа 50 000 рублей. Специальные условия для магазинов-партнеров: зарегистрируйтесь на нашем сайте, чтобы"/><meta property="og:image" content="https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png"/><link rel='stylesheet' id='dashicons-css'  href='https://nw-wear.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /> <!--[if lte IE 9]><link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://nw-wear.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4' type='text/css' media='all' /> <![endif]--> <!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='https://nw-wear.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.4' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://nw-wear.com/wp-content/cache/autoptimize/css/autoptimize_single_51790ca3296bccc8502daa8c89d1f226.css?timestamp=1589796124&#038;ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css'  href='https://nw-wear.com/wp-content/cache/autoptimize/css/autoptimize_single_064485fa7a62f9ddac4a1935c7f8230a.css?ver=5.4' type='text/css' media='all' /> <script type='text/javascript' src='https://nw-wear.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://nw-wear.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nw-wear.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nw-wear.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><meta name="generator" content="WooCommerce 4.1.0" /><link rel='shortlink' href='https://nw-wear.com/' /><link rel="alternate" type="application/json+oembed" href="https://nw-wear.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnw-wear.com%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nw-wear.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnw-wear.com%2F&#038;format=xml" /><meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" /><meta name="generator" content="Saphali Lite 1.8.8" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://nw-wear.com/wp-content/uploads/2019/09/cropped-loglog-32x32.png" sizes="32x32" /><link rel="icon" href="https://nw-wear.com/wp-content/uploads/2019/09/cropped-loglog-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://nw-wear.com/wp-content/uploads/2019/09/cropped-loglog-180x180.png" /><meta name="msapplication-TileImage" content="https://nw-wear.com/wp-content/uploads/2019/09/cropped-loglog-270x270.png" /><meta name="generator" content="Product Filter for WooCommerce"/><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="home page-template-default page page-id-13 theme-Avada _masterslider _ms_version_3.5.8 woocommerce-no-js fusion-image-hovers wpb-js-composer js-comp-ver-6.2.0 vc_responsive fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-wide-mode fusion-top-header menu-text-align-center fusion-woo-product-design-classic fusion-woocommerce-equal-heights mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none"><div id="wrapper" class=""><div id="home" style="position:relative;top:-1px;"></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-and-logo fusion-header-menu-align-center fusion-mobile-menu-design-modern"><div class="fusion-secondary-header"><div class="fusion-row"><div class="fusion-alignright"><nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-top" class="menu"><li role="menuitem"  id="menu-item-43"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"  ><a  href="https://nw-wear.com/gde-kupit/" class="fusion-bar-highlight"><span class="menu-text">Где купить</span></a></li><li role="menuitem"  id="menu-item-42"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"  ><a  target="_blank" rel="noopener noreferrer" href="https://nw-shop.ru/" class="fusion-bar-highlight"><span class="menu-text">Купить онлайн</span></a></li><li role="menuitem"  id="menu-item-20071"  class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-20071"  ><a  href="https://nw-wear.com/" class="fusion-flex-link fusion-bar-highlight"><span class="fusion-megamenu-icon"><i class="fa glyphicon fa-phone"></i></span><span class="menu-text">8-800-700-44-97</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav></div></div></div><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="20px" data-margin-bottom="10px" data-margin-left="0px" data-margin-right="0px"><div class="partner"> <a href="https://nw-wear.com/login/">Вход для партнеров</a></div> <a class="fusion-logo-link" href="https://nw-wear.com/"> <noscript><img src="https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png" srcset="https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png 1x, https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png 2x" width="1152" height="279" style="max-height:279px;height:auto;" alt="Верхняя Одежда Nord Wind Logo" retina_logo_url="https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png" class="fusion-standard-logo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201152%20279%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png" data-srcset="https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png 1x, https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png 2x" width="1152" height="279" style="max-height:279px;height:auto;" alt="Верхняя Одежда Nord Wind Logo" retina_logo_url="https://nw-wear.com/wp-content/uploads/2018/03/logo_dark-blue.png" class="lazyload fusion-standard-logo" /> </a></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main" class="fusion-menu"><li role="menuitem"  id="menu-item-40"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-13 current_page_item menu-item-40"  ><a  href="https://nw-wear.com/" class="fusion-bar-highlight"><span class="menu-text">О бренде</span></a></li><li role="menuitem"  id="menu-item-39"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"  ><a  href="https://nw-wear.com/tehnologii/" class="fusion-bar-highlight"><span class="menu-text">Технологии</span></a></li><li role="menuitem"  id="menu-item-38"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"  ><a  href="https://nw-wear.com/gde-kupit/" class="fusion-bar-highlight"><span class="menu-text">Где купить</span></a></li><li role="menuitem"  id="menu-item-37"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"  ><a  href="https://nw-wear.com/galereja/" class="fusion-bar-highlight"><span class="menu-text">Галерея</span></a></li><li role="menuitem"  id="menu-item-11645"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11645 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="https://nw-wear.com/katalog/" class="fusion-bar-highlight"><span class="menu-text">Каталог</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11936"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11936 fusion-dropdown-submenu"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/" class="fusion-bar-highlight"><span>ЖЕНСКАЯ КОЛЛЕКЦИЯ</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11712"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/zima/" class="fusion-bar-highlight"><span>зимняя женская одежда</span></a></li><li role="menuitem"  id="menu-item-11711"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11711"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/vesna-osen/" class="fusion-bar-highlight"><span>демисезонная женская одежда</span></a></li><li role="menuitem"  id="menu-item-11710"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11710"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/leto/" class="fusion-bar-highlight"><span>летняя женская одежда</span></a></li></ul></li><li role="menuitem"  id="menu-item-11938"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11938 fusion-dropdown-submenu"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/" class="fusion-bar-highlight"><span>МУЖСКАЯ КОЛЛЕКЦИЯ</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11709"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11709"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/zima/" class="fusion-bar-highlight"><span>зимняя мужская одежда</span></a></li><li role="menuitem"  id="menu-item-11708"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11708"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/vesna-osen/" class="fusion-bar-highlight"><span>демисезонная мужская одежда</span></a></li><li role="menuitem"  id="menu-item-11707"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11707"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/leto/" class="fusion-bar-highlight"><span>летняя мужская одежда</span></a></li></ul></li><li role="menuitem"  id="menu-item-11736"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11736 fusion-dropdown-submenu"  ><a  href="https://nw-wear.com/katalog/plus-size/" class="fusion-bar-highlight"><span>ЛИНИЯ PLUS SIZE</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-11951"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11951"  ><a  href="https://nw-wear.com/katalog/plus-size/zima/" class="fusion-bar-highlight"><span>зимняя одежда</span></a></li><li role="menuitem"  id="menu-item-11950"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950"  ><a  href="https://nw-wear.com/katalog/plus-size/vesna-osen/" class="fusion-bar-highlight"><span>демисезонная одежда</span></a></li><li role="menuitem"  id="menu-item-11949"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11949"  ><a  href="https://nw-wear.com/katalog/plus-size/leto/" class="fusion-bar-highlight"><span>летняя одежда</span></a></li></ul></li></ul></li><li role="menuitem"  id="menu-item-24212"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24212"  ><a  href="https://nw-wear.com/novosti/" class="fusion-bar-highlight"><span class="menu-text">новости</span></a></li><li role="menuitem"  id="menu-item-35"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"  ><a  href="https://nw-wear.com/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"  id="menu-item-34"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"  ><a  href="https://nw-wear.com/kontakty/" class="fusion-bar-highlight"><span class="menu-text">Контакты</span></a></li><li role="menuitem"  id="menu-item-33"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"  ><a  href="https://nw-wear.com/stat-partnerom/" class="fusion-bar-highlight"><span class="menu-text">Стать партнером</span></a></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main-1" class="fusion-mobile-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-13 current_page_item menu-item-40"  ><a  href="https://nw-wear.com/" class="fusion-bar-highlight"><span class="menu-text">О бренде</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"  ><a  href="https://nw-wear.com/tehnologii/" class="fusion-bar-highlight"><span class="menu-text">Технологии</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"  ><a  href="https://nw-wear.com/gde-kupit/" class="fusion-bar-highlight"><span class="menu-text">Где купить</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"  ><a  href="https://nw-wear.com/galereja/" class="fusion-bar-highlight"><span class="menu-text">Галерея</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11645 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="https://nw-wear.com/katalog/" class="fusion-bar-highlight"><span class="menu-text">Каталог</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11936 fusion-dropdown-submenu"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/" class="fusion-bar-highlight"><span>ЖЕНСКАЯ КОЛЛЕКЦИЯ</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/zima/" class="fusion-bar-highlight"><span>зимняя женская одежда</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11711"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/vesna-osen/" class="fusion-bar-highlight"><span>демисезонная женская одежда</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11710"  ><a  href="https://nw-wear.com/zhenskaja-kollektsiya/leto/" class="fusion-bar-highlight"><span>летняя женская одежда</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11938 fusion-dropdown-submenu"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/" class="fusion-bar-highlight"><span>МУЖСКАЯ КОЛЛЕКЦИЯ</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11709"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/zima/" class="fusion-bar-highlight"><span>зимняя мужская одежда</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11708"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/vesna-osen/" class="fusion-bar-highlight"><span>демисезонная мужская одежда</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11707"  ><a  href="https://nw-wear.com/katalog/muzhskaja-kollektsiya/leto/" class="fusion-bar-highlight"><span>летняя мужская одежда</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11736 fusion-dropdown-submenu"  ><a  href="https://nw-wear.com/katalog/plus-size/" class="fusion-bar-highlight"><span>ЛИНИЯ PLUS SIZE</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11951"  ><a  href="https://nw-wear.com/katalog/plus-size/zima/" class="fusion-bar-highlight"><span>зимняя одежда</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11950"  ><a  href="https://nw-wear.com/katalog/plus-size/vesna-osen/" class="fusion-bar-highlight"><span>демисезонная одежда</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11949"  ><a  href="https://nw-wear.com/katalog/plus-size/leto/" class="fusion-bar-highlight"><span>летняя одежда</span></a></li></ul></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24212"  ><a  href="https://nw-wear.com/novosti/" class="fusion-bar-highlight"><span class="menu-text">новости</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"  ><a  href="https://nw-wear.com/video/" class="fusion-bar-highlight"><span class="menu-text">Видео</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"  ><a  href="https://nw-wear.com/kontakty/" class="fusion-bar-highlight"><span class="menu-text">Контакты</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"  ><a  href="https://nw-wear.com/stat-partnerom/" class="fusion-bar-highlight"><span class="menu-text">Стать партнером</span></a></li></ul></div><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><main id="main" role="main" class="clearfix " style=""><div class="fusion-row" style=""><section id="content" style="width: 100%;"><div id="post-13" class="post-13 page type-page status-publish hentry"> <span class="entry-title rich-snippet-hidden"> О бренде </span> <span class="vcard rich-snippet-hidden"> <span class="fn"> <a href="https://nw-wear.com/author/nw-manager/" title="Записи nw-manager" rel="author">nw-manager</a> </span> </span> <span class="updated rich-snippet-hidden"> 2020-05-18T12:59:36+03:00 </span><div class="post-content"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><div id="P_MS5ecf63608a170" class="master-slider-parent msl ms-parent-id-4" style="max-width:1190px;"  ><div id="MS5ecf63608a170" class="master-slider ms-skin-light-2" ><div  class="ms-slide" data-delay="3" data-fill-mode="fill"  > <img src="https://nw-wear.com/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://nw-wear.com/wp-content/uploads/2020/05/ontent.jpg" /> <a href="https://nw-wear.com/leto-2020/"     ></a><div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div></div></div><div  class="ms-slide" data-delay="3" data-fill-mode="fill"  > <img src="https://nw-wear.com/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://nw-wear.com/wp-content/uploads/2020/03/home.jpg" /><div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div></div></div><div  class="ms-slide" data-delay="3" data-fill-mode="fill"  > <img src="https://nw-wear.com/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://nw-wear.com/wp-content/uploads/2020/03/banner-vesna-new.gif" /> <a href="https://nw-wear.com/vesna-osen-2020/"     ></a><div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div></div></div><div  class="ms-slide" data-delay="3" data-fill-mode="fill"  > <img src="https://nw-wear.com/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://nw-wear.com/wp-content/uploads/2019/11/texnologii.jpg" /> <a href="https://nw-wear.com/tehnologii/"     ></a><div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div></div></div><div  class="ms-slide" data-delay="3" data-fill-mode="fill"  > <img src="https://nw-wear.com/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://nw-wear.com/wp-content/uploads/2019/09/zima-2019-20.jpg" /> <a href="https://nw-wear.com/zima-2019-20/"     ></a><div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1589789395308"><div class="wpb_column vc_column_container vc_col-sm-12" id="contbrend1"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  vc_custom_1589787806346" ><div class="wpb_wrapper"><h1 class="primary__h1" style="text-align: center;">Nord Wind – верхняя одежда с терморегуляцией оптом от производителя</h1><h2 style="text-align: center; font-size: 20px; color: #333; margin-top: -20px;">48 часов на отправку заказа в любой регион России</h2><div class="home-content__text">Предлагаем мужскую и женскую верхнюю одежду оптом – минимальная сумма заказа 50 000 рублей. Специальные условия для магазинов-партнеров: зарегистрируйтесь на нашем сайте, чтобы получить доступ к прайс-листу со сниженными ценами и закрытым коллекциям.</div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1515499159030"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p><noscript><img class="aligncenter size-full wp-image-73" src="https://nw-wear.com/wp-content/uploads/2018/01/icon1.png" alt="" width="83" height="83" srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon1-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon1.png 83w" sizes="(max-width: 83px) 100vw, 83px" /></noscript><img class="lazyload aligncenter size-full wp-image-73" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2083%2083%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/icon1.png" alt="" width="83" height="83" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon1-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon1.png 83w" data-sizes="(max-width: 83px) 100vw, 83px" /></p><div class="home-content__title">Терморегуляция <a href="/tehnologii/">AIRMATRIX</a></div><div class="home-content__description"><p>В одежде с терморегуляцией комфортно на улице, в транспорте и помещении – идеально для непредсказуемого климата</p></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p><noscript><img class="aligncenter size-full wp-image-82" src="https://nw-wear.com/wp-content/uploads/2018/01/icon3.png" alt="" width="83" height="83" srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon3-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon3.png 83w" sizes="(max-width: 83px) 100vw, 83px" /></noscript><img class="lazyload aligncenter size-full wp-image-82" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2083%2083%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/icon3.png" alt="" width="83" height="83" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon3-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon3.png 83w" data-sizes="(max-width: 83px) 100vw, 83px" /></p><div class="home-content__title">Размеры от 40 до 66</div><div class="home-content__description"><p>Куртки, пальто и ветровки сидят по фигуре – шьем по лекалам, разработанным с учетом особенностей реальных людей</p></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p><noscript><img class="aligncenter size-full wp-image-816" src="https://nw-wear.com/wp-content/uploads/2018/01/icon41.png" alt="" width="83" height="83" srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon41-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon41.png 83w" sizes="(max-width: 83px) 100vw, 83px" /></noscript><img class="lazyload aligncenter size-full wp-image-816" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2083%2083%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/icon41.png" alt="" width="83" height="83" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon41-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon41.png 83w" data-sizes="(max-width: 83px) 100vw, 83px" /></p><div class="home-content__title">Свое производство</div><div class="home-content__description"><p>Качество продукции гарантировано – используем технологичные ткани, итальянские утеплители, корейскую фурнитуру и скандинавские меха</p></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1515499159030"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p><noscript><img class="aligncenter size-full wp-image-84" src="https://nw-wear.com/wp-content/uploads/2018/01/icon5.png" alt="" width="83" height="83" srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon5-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon5.png 83w" sizes="(max-width: 83px) 100vw, 83px" /></noscript><img class="lazyload aligncenter size-full wp-image-84" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2083%2083%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/icon5.png" alt="" width="83" height="83" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon5-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon5.png 83w" data-sizes="(max-width: 83px) 100vw, 83px" /></p><div class="home-content__title">Модные решения</div><div class="home-content__description"><p>Коллекции Nord Wind разработаны с учетом актуальных тенденций – в нашей верхней одежде выглядят современно и стильно</p></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p><noscript><img class="aligncenter size-full wp-image-821" src="https://nw-wear.com/wp-content/uploads/2018/01/icon61.png" alt="" width="83" height="83" srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon61-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon61.png 83w" sizes="(max-width: 83px) 100vw, 83px" /></noscript><img class="lazyload aligncenter size-full wp-image-821" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2083%2083%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/icon61.png" alt="" width="83" height="83" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon61-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon61.png 83w" data-sizes="(max-width: 83px) 100vw, 83px" /></p><div class="home-content__title">Модели для мужчин и женщин</div><div class="home-content__description"><p>Одежда с терморегуляцией понравится людям любого возраста – в каталоге около 250 вариантов, легко найти что-либо по вкусу</p></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p><noscript><img class="aligncenter size-full wp-image-819" src="https://nw-wear.com/wp-content/uploads/2018/01/icon71.png" alt="" width="83" height="83" srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon71-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon71.png 83w" sizes="(max-width: 83px) 100vw, 83px" /></noscript><img class="lazyload aligncenter size-full wp-image-819" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2083%2083%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/icon71.png" alt="" width="83" height="83" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/icon71-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/icon71.png 83w" data-sizes="(max-width: 83px) 100vw, 83px" /></p><div class="home-content__title">Доставка по РФ и странам СНГ</div><div class="home-content__description"><p>Заказ придет в течение 2 недель – отгрузим его сразу после получения оплаты, сориентируем вас по срокам доставки</p></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1589789967515"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h2 style="text-align: center; color: #333; font-size: 27px;">Новые коллекции верхней одежды с терморегуляцией Nord Wind:</h2></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><div class="home-collection__item"> <a href="https://nw-wear.com/vesna-osen-2020/"><div class="home-collection__black">Осень 2020</div><div class="home-collection__img"><noscript><img src="https://nw-wear.com/wp-content/uploads/2019/09/osen-1.jpg" alt="Осень 2020" title="Осень 2020" /></noscript><img class=" lazyloaded" src="https://nw-wear.com/wp-content/uploads/2019/09/osen-1.jpg" data-src="https://nw-wear.com/wp-content/uploads/2019/09/osen-1.jpg" alt="Осень 2020" title="Осень 2020"></div> </a></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><div class="home-collection__item"> <a href="https://nw-wear.com/leto-2020/"><div class="home-collection__black">Лето 2020</div><div class="home-collection__img"><noscript><img src="https://nw-wear.com/wp-content/uploads/2019/09/leto-1.jpg" alt="Лето 2020" title="Лето 2020"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2019/09/leto-1.jpg" alt="Лето 2020" title="Лето 2020"></div> </a></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><div class="home-collection__item"> <a href="https://nw-wear.com/zima-2019-20/"><div class="home-collection__black">Зима 2019/20</div><div class="home-collection__img"><noscript><img src="https://nw-wear.com/wp-content/uploads/2019/09/zim-1.jpg" alt="Зима 2019/20" title="Зима 2019/20"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2019/09/zim-1.jpg" alt="Зима 2019/20" title="Зима 2019/20"></div> </a></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1589790936010"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1589789518229"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p style="text-align: center; font-size: 16px; margin-bottom: 1px;"><strong style="color: black;">Верхняя одежда из каталога в наличии на нашем складе в Санкт-Петербурге –<br /> доставим ее в ваш регион за 2–14 дней</strong></p><p style="text-align: center; color: #004899; font-size: 16px;"><a href="https://nw-wear.com/galereja/">Смотреть все коллекции</a></p></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1589795118064"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h2 style="text-align: center; color: #333; font-size: 27px;">Закажите верхнюю одежду оптом и воспользуйтесь привилегиями:</h2></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1589795970811" id="number-home"><div class="wpb_wrapper"><p><noscript><img class="alignleft size-full wp-image-103" src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-01.png" alt="Партнерская программа" width="70" height="70" srcset="https://nw-wear.com/wp-content/uploads/2018/01/cifers-01-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/cifers-01.png 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript><img class="lazyload alignleft size-full wp-image-103" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-01.png" alt="Партнерская программа" width="70" height="70" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/cifers-01-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/cifers-01.png 70w" data-sizes="(max-width: 70px) 100vw, 70px" /></p><div class="home-cool__text"><div class="home-cool__title">Партнерская программа</div><div class="home-cool__description">Пользуйтесь привилегиями наших деловых партнеров – закрепим за вами личного менеджера и предоставим индивидуальную скидку на весь ассортимент</div></div><div class="home-cool__text" style="text-align: right;"><p><noscript><img class="alignright size-full wp-image-105" src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-02.png" alt="Система лояльности" width="70" height="70" srcset="https://nw-wear.com/wp-content/uploads/2018/01/cifers-02-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/cifers-02.png 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript><img class="lazyload alignright size-full wp-image-105" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-02.png" alt="Система лояльности" width="70" height="70" data-srcset="https://nw-wear.com/wp-content/uploads/2018/01/cifers-02-66x66.png 66w, https://nw-wear.com/wp-content/uploads/2018/01/cifers-02.png 70w" data-sizes="(max-width: 70px) 100vw, 70px" /></p><div class="home-cool__title">Система лояльности</div><div class="home-cool__description">Экономьте с каждого заказа: предлагаем гибкую систему скидок до 15 % для всех оптовых клиентов и делаем дополнительную скидку до 7 % на одежду с сезонной распродажи</div></div><div class="home-cool__text"><p><noscript><img class="alignleft size-full wp-image-103" src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-03.png" alt="Ранняя покупка новинок" width="70" height="70" /></noscript><img class="lazyload alignleft size-full wp-image-103" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-03.png" alt="Ранняя покупка новинок" width="70" height="70" /></p><div class="home-cool__title">Ранняя покупка новинок</div><div class="home-cool__description">Обновляйте ассортимент раньше конкурентов – вы сможете приобрести модели из последних коллекций, которые еще не поступили в розничную продажу</div></div><div class="home-cool__text" style="text-align: right;"><p><noscript><img class="alignright size-full wp-image-105" src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-04.png" alt="Только нужные размеры" width="70" height="70" /></noscript><img class="lazyload alignright size-full wp-image-105" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-04.png" alt="Только нужные размеры" width="70" height="70" /></p><div class="home-cool__title">Только нужные размеры</div><div class="home-cool__description"><p>Будьте уверены, что реализуете всю продукцию – если необходимо, покупайте верхнюю одежду от производителя неполными размерными рядами</p></div></div><div class="home-cool__text"><p><noscript><img class="alignleft size-full wp-image-103" src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-05.png" alt="Рекламная поддержка" width="70" height="70" /></noscript><img class="lazyload alignleft size-full wp-image-103" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-05.png" alt="Рекламная поддержка" width="70" height="70" /></p><div class="home-cool__title">Рекламная поддержка</div><div class="home-cool__description"><p>Получите каталоги, буклеты, пакеты с логотипом, руководства по уходу за одеждой и другие материалы – отправим их бесплатно. При необходимости поможем оформить бренд-зону или магазин, баннеры и плакаты</p></div></div><div class="home-cool__text" style="text-align: right;"><p><noscript><img class="alignright size-full wp-image-105" src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-06-e1521196601116.png" alt="Ускоренная обработка заявок" width="70" height="70" /></noscript><img class="lazyload alignright size-full wp-image-105" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-06-e1521196601116.png" alt="Ускоренная обработка заявок" width="70" height="70" /></p><div class="home-cool__title">Ускоренная обработка заявок</div><div class="home-cool__description"><p>Сделайте заказ – в рабочее время перезвоним вам в течение 30 минут, чтобы проверить правильность комплектации, и выставим счет</p></div></div><div class="home-cool__text"><p><noscript><img class="alignleft size-full wp-image-103" src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-07.png" alt="Онлайн-помощь" width="70" height="70" /></noscript><img class="lazyload alignleft size-full wp-image-103" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2070%2070%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/cifers-07.png" alt="Онлайн-помощь" width="70" height="70" /></p><div class="home-cool__title">Онлайн-помощь</div><div class="home-cool__description"><p>Обращайтесь, если возникнут вопросы – общаемся с деловыми партнерами по WhatsApp, Viber и Skype в режиме 24/7</p></div></div></div></div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p>Компания Nord Wind — один из ведущих российских производителей верхней одежды с более чем 25-летней историей. С 1992 года мы проделали путь от небольшой компании до крупного предприятия с разветвленной сетью партнерских магазинов по всей России.</p><p>Миссия бренда — это постоянное совершенствование выпускаемой продукции, отвечающей требованиям городских жителей в различных климатических зонах России. Такая одежда сочетает в себе современный дизайн и новейшие технологии в мире fashion-индустрии и идеально вписывается в ритм больших и малых городов.</p></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1589790936010"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1589789518229"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><p style="text-align: center; font-size: 16px; margin-bottom: 1px;"><strong style="color: black;">Индивидуальное предложение для каждого оптового клиента –<br /> отправьте заявку с пометкой «сотрудничество» на <a href="mailto:nw@nw-wear.com">nw@nw-wear.com</a></strong></p><p style="text-align: center; color: #004899; font-size: 16px;"><a href="https://nw-wear.com/galereja/">Смотреть все коллекции</a></p></div></div></div></div></div></div></div></div></section></div></main><div class="fusion-footer"><footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-2 fusion-widget-area"><div class="fusion-column col-lg-6 col-md-6 col-sm-6"><section id="media_image-2" class="fusion-footer-widget-column widget widget_media_image"><a href="https://nw-wear.com/"><noscript><img width="164" height="39" src="https://nw-wear.com/wp-content/uploads/2018/01/logo_nw55_gray.png" class="image wp-image-121  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="164" height="39" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20164%2039%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/logo_nw55_gray.png" class="lazyload image wp-image-121  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><div style="clear:both;"></div></section><section id="text-2" class="fusion-footer-widget-column widget widget_text"><div class="textwidget"></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-6 col-md-6 col-sm-6"><section id="text-3" class="fusion-footer-widget-column widget widget_text"><div class="textwidget"><p>Санкт-Петербург</p><p>+7 (812) 297-30-40</p><p><a href="mailto:nw@nw-wear.com">nw@nw-wear.com</a></p><p><a href="https://www.youtube.com/channel/UC_otiqm99obK7TzjsAPXvaQ" target="_blank" rel="noopener noreferrer"><noscript><img class="alignright wp-image-125 size-full" src="https://nw-wear.com/wp-content/uploads/2018/01/y.png" alt="" width="41" height="37" /></noscript><img class="lazyload alignright wp-image-125 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2041%2037%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/y.png" alt="" width="41" height="37" /></a><a href="https://www.facebook.com/nordwindwear/" target="_blank" rel="noopener noreferrer"><noscript><img class="alignright wp-image-124 size-full" src="https://nw-wear.com/wp-content/uploads/2018/01/f-2.png" alt="" width="37" height="36" /></noscript><img class="lazyload alignright wp-image-124 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2037%2036%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/f-2.png" alt="" width="37" height="36" /></a><a href="https://www.instagram.com/nordwindwear/" target="_blank" rel="noopener noreferrer"><noscript><img class="alignright wp-image-123 size-full" src="https://nw-wear.com/wp-content/uploads/2018/01/inst-2.png" alt="" width="36" height="36" /></noscript><img class="lazyload alignright wp-image-123 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2036%2036%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/inst-2.png" alt="" width="36" height="36" /></a><a href="https://vk.com/nordwindwear" target="_blank" rel="noopener noreferrer"><noscript><img class="alignright wp-image-122 size-full" src="https://nw-wear.com/wp-content/uploads/2018/01/b-2.png" alt="" width="36" height="36" /></noscript><img class="lazyload alignright wp-image-122 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2036%2036%22%3E%3C/svg%3E' data-src="https://nw-wear.com/wp-content/uploads/2018/01/b-2.png" alt="" width="36" height="36" /></a></p></div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer></div></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a> <noscript><div><img src="https://mc.yandex.ru/watch/51654458" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-42056661-4"></script> <div class="xoo-cp-opac"></div><div class="xoo-cp-modal"><div class="xoo-cp-container"><div class="xoo-cp-outer"><div class="xoo-cp-cont-opac"></div> <span class="xoo-cp-preloader xoo-cp-icon-spinner"></span></div> <span class="xoo-cp-close xoo-cp-icon-cross"></span><div class="xoo-cp-content"></div><div class="xoo-cp-btns"> <a class="xoo-cp-btn-vc xcp-btn" href="https://nw-wear.com/request-quote/">Корзина</a> <a class="xoo-cp-btn-ch xcp-btn" href="https://nw-wear.com/request-quote/">Оформление Заказа</a> <a class="xoo-cp-close xcp-btn">Продолжить покупки</a></div></div></div><div class="xoo-cp-notice-box" style="display: none;"><div> <span class="xoo-cp-notice"></span></div></div> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://nw-wear.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://nw-wear.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.1'></script> <!--[if IE 9]> <script type='text/javascript' src='https://nw-wear.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script> <![endif]--> <noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3118430;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript>  <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script> <div class="uSocial-Share" data-pid="4b01ddb195c6bcdea0117c57660d43c2" data-type="share" data-options="round-rect,style1,default,left,slide-down,size32,eachCounter0,counter0,nomobile" data-social="vk,fb,ok,twi,telegram"></div><div itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Nord Wind"><div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><meta itemprop="addressLocality" content="Санкт-Петербург"><meta itemprop="streetAddress" content="Проспект Тореза, д. 28"></div><meta itemprop="telephone" content="+7 (812) 297 30 40"><meta itemprop="telephone" content="+7 (901) 372 68 87"><meta itemprop="telephone" content="+7 (900) 631 02 12"><meta itemprop="email" content="nw@nw-wear.com"></div> <script defer src="https://nw-wear.com/wp-content/cache/autoptimize/js/autoptimize_b1d1db977fc75c1ccfac850f229f234a.js"></script></body></html>